Forum V3 : questions, réponses, problèmes

6 sujets de 1,161 à 1,166 (sur un total de 1,166)

Posté dans : Le site AnimeLand.com

  • Cyril
    Participant
    • Offline
      • Habitué
      • ★★★
    Cyril le #520778

    Tiens, au passage, mon astuce pour se connecter :
    Lorsqu’on arrive sur la page d’accueil, il y a classiquement le formulaire avec les cases pseudo et mot de passe. Je clique sur “se connecter” et ça ne marche pas, l’ordinateur me renvoie sur la même page en me demandant de cocher une case pour dire que je ne suis pas un robot. Et une fois la case cochée puis le clic fait, et bien, ça renvoie à la même page ad vitam eternam.

    L’astuce, c’est qu’il ne faut pas cliquer sur la case bien visible qui est en fait en “surimpression” : en dessous, on voit le bout d’une case et c’est là qu’il faut cocher si on veut pouvoir se connecter, et non sur la case la plus visible.

    En sachant qu’en plus, tous les 3-4 jours, le forum me déconnecte et qu’il faut recommencer.

    Lord-Yupa
    Participant
    • Offline
      • Ancien
      • ★★★★
    Lord Yupa le #520869

    Oui, Cyril, c’est un peu embêtant… Pour moi, mon pseudo apparaît, et mon mot de passe réduit en petit points, avec au-dessous un large bandeau rouge “OK”. En cliquant dessus, même page avec la demande de prouver que je ne suis pas un robot en cliquant sur la case dont juste le sommet apparaît un poil au-dessus du bandeau rouge. Bien viser, et se rappeler que seule la pointe extrême de sa flèche est active ! une croix verte alors coche la case, et on est connecté, transféré sur la page d’accueil AL. Reste plus qu’à cliquer sur le bouton “forum”. Comme toi, je reste connecté par flemme et le forum me déconnecte au bout de 2 ou 3 jours…
    C’est une mesure pour contrer une effrayante invasion de robots chinois il y a environ deux ans.

    Lord-Yupa
    Participant
    • Offline
      • Ancien
      • ★★★★
    Lord Yupa le #523940

    Je dois signaler ici que depuis la panne de forum du 5 janvier, j’ai le plus grand mal à me connecter ! Mon mot de passe, dont je suis certain, est réclamé et n’est pas reconnu par le site, et si j’essaie d’en changer ce n’est pas possible parce que je me suis inscrit sous un ancien e-mail qui n’est plus valable car on me l’avait piraté il y a 3 ou 4 ans, ce qui fait que le lien pour changer de mot de passe se perd dans le néant. C’est en quelque sorte par raccroc que je puis parfois revenir sur le forum ! Puisqu’il semble donc que je ne suis pas oublié, je demande à être réinstallé !

    Lord-Yupa
    Participant
    • Offline
      • Ancien
      • ★★★★
    Lord Yupa le #524533

    Ah, ça y est, il semble que je sois réinstallé à présent, ouf ! Curieusement je ne pouvais revenir qu’en cliquant sur “Mot de passe oublié ?”, ce qui me ramenait à une demande de le réinitialiser (chose impossible comme je l’ai expliqué), mais à droite alors je retrouvais mon avatar et ma connexion !!

    Lord-Yupa
    Participant
    • Offline
      • Ancien
      • ★★★★
    Lord Yupa le #524537

    Ah ben non, le bug est revenu, juste comme j’allais remercier nos admins !
    Je retourne donc à l’acrobatie précitée… Il faudra sans doute que j’essaie de créer un nouveau compte.

    Xanatos
    Participant
    • Offline
      • Ancien
      • ★★★★
    Xanatos le #524824

    J’ai voulu répondre à Geoff34 sur son message intéressant dédié à Bugs Bunny Builders et j’ai cliqué sur répondre… Et mon message n’apparaît pas ! Et je vous jure que je n’ai rien édité du tout qui aurait contribué à l’effacer automatiquement ! Tant pis, je recommencerai tout à l’heure.

    Bon, je n’ai pas écrit un pavé, donc ça va, mais j’espère que ce bug ne se manifestera plus jamais, mais j’aurai été très énervé si cela avait été un pavé que je n’aurai pas sauvegardé au préalable.

    Ami(e)s Pingouins, plus que jamais, SAUVEGARDEZ TOUJOURS vos messages avant de les publier ! La prudence et la vigilance sont de rigueur !

6 sujets de 1,161 à 1,166 (sur un total de 1,166)

Vous devez être connecté pour répondre à ce sujet.

Members Currently Active: 0
No users are currently active
Membres en ligne pendant les dernières 24 heures : 9
veggie11, Mauser91, feanor-curufinwe, dekamaster2, geoff34, Lord-Yupa, Xanatos, Cami-sama, Cyril
Keymaster | Moderator | Participant | Spectator | Blocked
Additional Forum Statistics
Threads: 10, Posts: 165, Members: 47
Welcome to our newest member, benjma
Most users ever online was 8 on 6 June 2016 17 h 13 min